vectraclube
vectraclube
Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Dom Abr 20, 2014 7:52 am



Responder  [ 33 mensagens ]  Ir para página 1, 2, 3  Próximo
 Luz injeçao acendendo, carro rateando... já troquei a bomba 
Autor Mensagem
Recente

Registrado em: Dom Ago 10, 2008 12:49 pm
Mensagens: 8
Mensagem Luz injeçao acendendo, carro rateando... já troquei a bomba
Gostaria de saber o que pode estar acontecendo com meu carro. Quando ligo o carro, e estou subindo ladeiras, principalmente em 4 marcha, a luz da injeção eletronica acende, o carro rateia e as vezes perde a rotação até parar.
Já troquei o refil da bomba e melhorou, mas o problema voltou acontecer.
Passei o rastreador e acusou ser um problema em um sensor que fica embaixo dos bicos. Alias, já limpei os bicos e o problema persistiu. O mecanico mediu a pressao da bomba e me informou que ela esta um pouco baixa, ou seja, o normal é 3,8 e esta 3,5. Essa bomba eu troquei há 2 meses.
Importante: sempre ocorre se o nivel de combustivel no tanque está baixo, ou seja, pouca gasolina (+ ou - 10 litros ).
Alguém sabe me dizer o que esta acontecendo?
Em tempo, hoje, coloquei metade da capacidade do tanque de gasolina e na estrada ele melhorou quando eu acelero ( + ou - 120 km/h).
Uma coisa que notei é que nesta velocidade ele as vezes dá esta rateada, mas, apos acelerar volta ao normal.
Help!!!!!!!


Dom Ago 10, 2008 12:58 pm
Perfil
Vectra Clube
Avatar do usuário

Registrado em: Ter Mar 28, 2006 6:34 pm
Mensagens: 806
Localização: Uberaba/MG
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Amigo, ja verificou cabos de vela e velas?? Os cabos do meu estavam fudidos e o carro dava umas engasgadas de vez em quando até que parou comigo no meio da rua. Foi so trocar que ficou novo!!

No mais, evite andar com pouca gasolina no tanque ou na reserva pois isso pode (PODE) diminuir a vida útil da sua bomba de gasolina e até mesmo queima-la!

Abraços!

_________________
Vectra Elite 2006 TOP + Teto


Dom Ago 10, 2008 2:24 pm
Perfil Visitar website do usuário
Vectra Clube

Registrado em: Dom Fev 19, 2006 5:36 pm
Mensagens: 887
Localização: Sao Carlos
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
por acaso vc nao mandou lavar o motor nao né ?

_________________
ATUAL: VECTRA CD 2.2 16V VERDE ESQUADRA - AR DIGITAL, ABS QUATRO PATAS (EBD), Retrovisor Fotocromico, Couro, e tudo mais que um cd oferece pra vc !!
EX VECTRA GL 97


Dom Ago 10, 2008 6:23 pm
Perfil Visitar website do usuário
Recente

Registrado em: Dom Ago 10, 2008 12:49 pm
Mensagens: 8
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Infelizmente sim, logo depois que comprei o carro e deu problema no mesmo dia. Ele não ligava de jeito nenhum. Trocamos o sensor da rotação ou do motor, se não me engano.
Foi depois disso que começou a engasgar. Essa peça é um sensor com um fio comprido que estava em curto. Fiz besteira ao mandar lavar? O que eu faço agora?


Dom Ago 10, 2008 10:07 pm
Perfil
Recente

Registrado em: Dom Ago 10, 2008 12:49 pm
Mensagens: 8
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
amigo: já veriquei os cabos de vela alias, quando comprei o carro em abril deste ano, mandei trocar as velas que estavam velhas. Acontece que recentemente em uma viagem que fiz ao Rio, no retorno, subindo a serra de Petropolis, o carro começou a engasgar , inclusive, chegou até a parar. Consegui chegar em Petropólis , e lá o mecanico mediu a pressão da bomba e me disse, que tinha dado muita sorte em chegar no topo da serra, por que a bomba estava simples ' fudida'. Tive que troca-la e então segui viagem tranquilo. Acontece que decorridos mais ou menos um mês ( agora) começou o mesmíssimo problema. Pô se troquei a bomba, não era para ele engasgar mais concorda amigo? abraços


Dom Ago 10, 2008 10:18 pm
Perfil
Vectra Clube
Avatar do usuário

Registrado em: Seg Jul 11, 2005 11:42 pm
Mensagens: 3844
Localização: SP - Z/O Butantã
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Passa o scanner e veja o erro, isso pode ser Sensor MAP ou sonda lambda...
Cabos de vela e vela nao ascendem luz de injeção...

_________________
Imagem
Imagem
Imagem


Dom Ago 10, 2008 10:59 pm
Perfil
Vectra Clube
Avatar do usuário

Registrado em: Ter Mar 28, 2006 6:34 pm
Mensagens: 806
Localização: Uberaba/MG
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Drelk escreveu:
Passa o scanner e veja o erro, isso pode ser Sensor MAP ou sonda lambda...
Cabos de vela e vela nao ascendem luz de injeção...


Mas pode fazer ratear... mas ele disse que trocou. Temos que esgotar todas as possibilidades, ué! :)

_________________
Vectra Elite 2006 TOP + Teto


Dom Ago 10, 2008 11:03 pm
Perfil Visitar website do usuário
Recente

Registrado em: Dom Ago 10, 2008 12:49 pm
Mensagens: 8
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Passei o rastreador hoje e acusou exatamente isso: sonda lambda. Troquei a peça e continuou rateando, inclusive exalando cheiro forte de gasolina. Sinceramente, não sei mais o que fazer porque já esgotei todas as possibilidades e os mecanicos não conseguem me dizer nada exato.
Peço ajuda aos amigos, estou quase infartando.... :oops:
Obrigado
Flavio


Seg Ago 11, 2008 8:56 pm
Perfil
Recente
Avatar do usuário

Registrado em: Sex Ago 01, 2008 10:49 pm
Mensagens: 27
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Vou tentar ajudar(não custa né?):

No vectra eu não sei, mas no monza, acende a luz da injeção sim, se tiver cabo/vela ruim.

Olhou linha de combustível, filtro e pescador?

[]´s e boa sorte.

_________________
Monza GLS 2.0 EFI Álcool 94/95 Azul, A/C, Retrovisor anti-ofuscante, Farol c/ reg. elétrica, freio a disco 4 rodas.
ImagemImagem


Seg Ago 11, 2008 9:24 pm
Perfil
Vectra Clube
Avatar do usuário

Registrado em: Sáb Fev 18, 2006 2:16 am
Mensagens: 2678
Localização: Palmeiras-To
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Pessoal
Esse relato tá um pouco parecido com o meu problema.

O carro pega normal e funciona normal, mas tem rateado um pouco....pouco mesmo.....dá pra notar em algumas marchas....não funciona redondo.....perde um pouco de potência, o consumo subiu um pouco....e, a luz da injeção acende algumas vezes. Notei que acende quando retiro o pé do acelerador(cut off), mas nem sempre ocorre isso. Nessa condição, basta acelerar que apaga. Algumas vezes, acendeu ao parar na garagem e até no dia seguinte continuava acesa....também senti um cheiro de combustível lá atrás, o que não sentia antes!

Contudo, o carro ainda anda bem e desenvolve bem, mas nota-se que bebe mais e poderia render mais.
Ainda não passei o scanner....

_________________
Chacal12 - 49 anos. Sonho não tem idade!
O Vecão mudou....
Elite 2.2 16V 2004/05 Prata, AT, TS.
.
.
Imagem


Seg Ago 11, 2008 9:45 pm
Perfil Visitar website do usuário
Recente

Registrado em: Dom Ago 10, 2008 12:49 pm
Mensagens: 8
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
amigo: Já troquei as velas. Quando se troca as velas verifica-se os cabos? Como se olha o nível de combustível e o pescador? Ontem depois que o mecânico passou o rastreador e acusou problema no sendo de oxigenio segundo wele, e troquei a peça, retornandom para casa na estrada, princilpalmente nas subidas, o carro dava uma rateada, continuava a acender a luz da injeção, e a pagava, anadava mais um pouco acendia de novo e o carro ia perdendo potencia até morrer. Quando ligava, o carro saia normalmente, mas novamente na subida o problema aperecia. Notei que é somentre nas subidas que isto acontece.


Ter Ago 12, 2008 5:46 am
Perfil
Recente

Registrado em: Dom Ago 10, 2008 12:49 pm
Mensagens: 8
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Aproveitando a oportunidade, gostaria tbem de saber dos amigos, pq meu carro quando aciono o freio ( abs) a 100 kms mais ou menos, treme o volante? o Que pode ser isto?


Ter Ago 12, 2008 6:25 am
Perfil
Vectra Clube

Registrado em: Sex Nov 17, 2006 7:42 pm
Mensagens: 83
Localização: Macaé-RJ
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Amigo, bom dia!
Esse problema que só acontece em nível baixo de gasolina, pode ser o pescador.
E quanto ao problema dos freios, que inclusive já aconteceu similar comigo, na ocasião foi um disco de freio que estava empenado. Mas troquei os dois devido ao desgaste.


SDS
Marcel


Ter Ago 12, 2008 9:10 am
Perfil
Recente
Avatar do usuário

Registrado em: Sex Ago 01, 2008 10:49 pm
Mensagens: 27
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
flavioluiz escreveu:
Notei que é somentre nas subidas que isto acontece.

Cara, seu problema é no tanque de combustível.

Pode ser o pescador que está fora do local correto ou ainda entupido, como pode ser também o retorno do combustível (no monza tem um sistema de turbilhonamento, que visa concentrar o combustível no centro do tanque, agora não sei se no vectra é da mesma forma) posicionado de forma incorreta.

Qual a mensagem ou código de erro acusada pela IE?

Fica sossegado que vc vai achar a causa do problema.

[]´s

_________________
Monza GLS 2.0 EFI Álcool 94/95 Azul, A/C, Retrovisor anti-ofuscante, Farol c/ reg. elétrica, freio a disco 4 rodas.
ImagemImagem


Ter Ago 12, 2008 10:15 am
Perfil
Vectra Clube
Avatar do usuário

Registrado em: Seg Mai 28, 2007 9:55 pm
Mensagens: 67
Localização: Adamantina/SP
Mensagem Re: Luz injeçao acendendo, carro rateando... já troquei a bomba
Citação:

Pode ser o pescador que está fora do local correto ou ainda entupido, como pode ser também o retorno do combustível (no monza tem um sistema de turbilhonamento, que visa concentrar o combustível no centro do tanque, agora não sei se no vectra é da mesma forma) posicionado de forma incorreta.

Qual a mensagem ou código de erro acusada pela IE?

Fica sossegado que vc vai achar a causa do problema.

[]´s


Estou acompanhando e também tenho a mesma opinião, ele disse que ocorreu erros na sonda lambda, que poderia ser mistura pobre, não tenho experiências, mas será que um problema na bomba ou colocação da mesma ela pode perder pressão na linha de combustível e resultar em mistura pobre na sonda??

_________________
Chevrolet Vectra Expression 2001/2002


Ter Ago 12, 2008 10:24 am
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 33 mensagens ]  Ir para página 1, 2, 3  Próximo

Quem está online

Usuários navegando neste fórum: Bing [Bot] e 3 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB Group Designed by STSoftware Traduzido por: Suporte phpBB

Editado pela equipe VectraClube do Brasil.