vectraclube
vectraclube
Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Qua Abr 23, 2014 8:48 am



Responder  [ 6 mensagens ] 
 Cabos de Vela GSI 
Autor Mensagem
Vectra Clube

Registrado em: Sex Ago 18, 2006 11:53 pm
Mensagens: 273
Localização: São Paulo
Mensagem Cabos de Vela GSI
Alguém sabe onde tem pra vender os cabos d vela do GSI???
Mas eu kero o do GSI mesmo, não o do corsa 16v, nem dos vectras mais novos 16v tbm.... se alguém souber d algum lugar e o preço, me avise por favor.........
Valeu


Ter Mai 26, 2009 7:32 pm
Perfil Visitar website do usuário
Vectra Clube
Avatar do usuário

Registrado em: Qui Jan 04, 2007 3:23 pm
Mensagens: 1056
Localização: SÃO PAULO Z/L
Mensagem Re: Cabos de Vela GSI
po cara... não é querendo ser pessimista mais vai ser muito dificil vc achar, se achar.
desculpa a pergunta mais... pq vc quer só se for o de vgsi?

abraços
boa sorte
t+

_________________
Imagem
Imagem


Ter Mai 26, 2009 8:25 pm
Perfil Visitar website do usuário
Vectra Clube

Registrado em: Sex Ago 18, 2006 11:53 pm
Mensagens: 273
Localização: São Paulo
Mensagem Re: Cabos de Vela GSI
Anderson L. escreveu:
po cara... não é querendo ser pessimista mais vai ser muito dificil vc achar, se achar.
desculpa a pergunta mais... pq vc quer só se for o de vgsi?

abraços
boa sorte
t+


Pq meu carro começou a falhar muito, resumindo, troquei a bobina (comprei a bosch) troquei as velas (bosch super 4) e troquei os cabos d velas (corsa 1.6 16v, os azuis, da bosch tbm) e o carro não ficou 100%, ele está na oficina desde a semana passada e não foi encontrado defeito, porém, se eu for sair com o carro arrancando forte, o carro dá uma apagada e não sai cantando pneu d jeito nenhum, depois q coloco a segunda marcha, ele anda d boa, normal..... mas na arrancada, sem chances..... medi a impedância do cabo original (1,4.....) e dos q coloquei(1,6.....) a diferença é pekena, mas keria testar o carro com os cabos originais pra saber se pode ser isto q está interferindo.... sendo q estes outros cabos não encaixam certinho na vela..... tenho um tacômetro(rpm) da autometer instalado no carro, e nele eu consigo ver q de vez em qdo a lenta oscila um pouco, coisa q o RPM original do painel não mostra.... e com os meus cabos (com fita isolante enrolado nele) não oscilou nem um pouco no autometer....... é isso rs.....


Ter Mai 26, 2009 9:49 pm
Perfil Visitar website do usuário
Vectra Clube
Avatar do usuário

Registrado em: Seg Jul 31, 2006 10:18 pm
Mensagens: 524
Localização: Curitiba
Mensagem Re: Cabos de Vela GSI
alan gsi escreveu:
Anderson L. escreveu:
po cara... não é querendo ser pessimista mais vai ser muito dificil vc achar, se achar.
desculpa a pergunta mais... pq vc quer só se for o de vgsi?

abraços
boa sorte
t+


Pq meu carro começou a falhar muito, resumindo, troquei a bobina (comprei a bosch) troquei as velas (bosch super 4) e troquei os cabos d velas (corsa 1.6 16v, os azuis, da bosch tbm) e o carro não ficou 100%, ele está na oficina desde a semana passada e não foi encontrado defeito, porém, se eu for sair com o carro arrancando forte, o carro dá uma apagada e não sai cantando pneu d jeito nenhum, depois q coloco a segunda marcha, ele anda d boa, normal..... mas na arrancada, sem chances..... medi a impedância do cabo original (1,4.....) e dos q coloquei(1,6.....) a diferença é pekena, mas keria testar o carro com os cabos originais pra saber se pode ser isto q está interferindo.... sendo q estes outros cabos não encaixam certinho na vela..... tenho um tacômetro(rpm) da autometer instalado no carro, e nele eu consigo ver q de vez em qdo a lenta oscila um pouco, coisa q o RPM original do painel não mostra.... e com os meus cabos (com fita isolante enrolado nele) não oscilou nem um pouco no autometer....... é isso rs.....


A falha que vc explicou não parece ser de cabos de vela não. Cabos ou velas dão falha com o motor em baixa rpm, quando vc afunda o pé, dá uma engasgada. tá mais pra falha de alimentação; outra, a diferença de resistência de 200 ohms não altera em nada o funcionamento. Agora se o encaixe na vela não é perfeito, então pode pular faísca sim para o cabeçote, nesse caso, fita isolante não resolve, ela não isola 10.000 volts!

_________________
GSI vermelho - sempre rápido


Qua Mai 27, 2009 10:47 am
Perfil Visitar website do usuário
Vectra Clube
Avatar do usuário

Registrado em: Qui Jan 04, 2007 3:23 pm
Mensagens: 1056
Localização: SÃO PAULO Z/L
Mensagem Re: Cabos de Vela GSI
quando eu comprei o meu carro deu problema de cabo de vela, eu comprei o do corsa 16v só q o da ngk, o carro ficou prefeito ja faz quase 2 anos e ainda não deu problema
sera q esses da bosch prestão?

abraços
t+

_________________
Imagem
Imagem


Qua Mai 27, 2009 2:45 pm
Perfil Visitar website do usuário
Vectra Clube
Avatar do usuário

Registrado em: Ter Out 09, 2007 9:33 am
Mensagens: 358
Localização: BH/MG
Mensagem Re: Cabos de Vela GSI
Eu uso NGK corsa 16v. Inclusive na caixa veio escrito num adesivo Calibra. Funcionam perfeitamente. Vários e vários do Calibra clube tb usam. Só que eu acho que são todos NGK e nenhum bosch. Cara confere os aterramentos do carro da IE e sensores.

Já conferiu todo o resto?? como bicos, bomba, regulador de pressao, etc. A pressao de combustivel está ok?

Abrs

_________________
VGSi 94 Branco FULL- Nome: Match 6 Alcoólatra!
Kit Turbo(C20XE) a venda!!!!! Baratíssimo. Oportunidade e ainda tenho a bomb a pra 300hp que vai junto!!


Qui Mai 28, 2009 3:41 pm
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 6 mensagens ] 

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB Group Designed by STSoftware Traduzido por: Suporte phpBB

Editado pela equipe VectraClube do Brasil.